Ticket #1108 (new defect)

Opened 5 years ago

Last modified 5 years ago

Broken Pipe error when attempting to synce Evolution with WM 203 on Ubuntu 8.1

Reported by: tjlively Owned by: dgollub
Priority: normal Milestone:
Component: OpenSync Version: 0.22
Severity: normal Keywords: see Ticket #1081
Cc:

Description (last modified by felixmoeller) (diff)

I received this error when trying to sync my PDA with Evolution

Member 1 of type synce-plugin had an error while getting changes: Broken Pipe
Member 1 of type synce-plugin had an error while disconnecting: Broken Pipe
Member 2 of type evo2-sync just disconnected
All clients have disconnected
The sync failed: Unable to read from one of the members
Error while synchronizing: Unable to read from one of the members

I'm new to Ubuntu. If you require further info/file attachments I will need complete instructions. Thanks

Change History

comment:1 Changed 5 years ago by felixmoeller

  • Description modified (diff)
Note: See TracTickets for help on using tickets.